Radio

General discussions
Post Reply
Jcinside
Posts: 6
Joined: Sat May 28, 2016 10:44 am

Radio

Post by Jcinside » Thu Feb 09, 2017 4:40 pm

Hi now i cant play radio need missing some pluggin do you have list of pluggins that are needed for that THX

kinggo
Posts: 233
Joined: Thu Feb 09, 2012 5:54 am

Radio

Post by kinggo » Fri Feb 10, 2017 3:12 am

usually, you need all of the gstreamers one (good, bad, ugly)

User avatar
anonbeat
Posts: 1946
Joined: Thu Sep 16, 2010 9:47 pm

Radio

Post by anonbeat » Fri Feb 10, 2017 6:11 am


Jcinside
Posts: 6
Joined: Sat May 28, 2016 10:44 am

Radio

Post by Jcinside » Fri Feb 10, 2017 1:45 pm

thx

Jcinside
Posts: 6
Joined: Sat May 28, 2016 10:44 am

Radio

Post by Jcinside » Fri Feb 10, 2017 1:45 pm

Solved

Jcinside
Posts: 6
Joined: Sat May 28, 2016 10:44 am

Radio

Post by Jcinside » Tue Feb 14, 2017 10:36 am

Solved with this. gstreamer1.0-libav:amd64 (1.8.3-1ubuntu0.2) ...

Post Reply